0
Отвечен

Бета-версия 4.7.5.30 и поддержка старых ОС

Николай (JFCE) 6 месяцев назад обновлен СИМП Лайт (тех.поддержка) 6 месяцев назад 1

Может я слишком архаичен, но такой вопрос: данная бета версия не запускается под Win XP, значит ли это что поддержка ОС начинается с Win 7  и выше?

Отвечен

Добрый день.

Да, все верно. СИМП ЛАЙТ работает на ОС WIN не ниже 7.

Сервис поддержки клиентов работает на платформе UserEcho